2010-12-15

大猪蹄子·斌斌 2010-12-15 03:07:03

        前段时间自己写了个DIV弹出层,单页测试都成功,但是挂在站上就失败。一直找不到原因,以为是语法错误。查了好一段时间才发现原来Z-Blog的jQuery用的是1.1的,而我写的那个弹出层所需要jQuery是1.4以上的版本的。晚上睡不着,就顺手把JQ给升级到了1.4.4,测试几天看下有没有问题,如果没有的话,准备直接上DIV弹出层更改导航。

B20061026 552 2

博客之家 2010-12-16 22:03:28

[B][/B]

山里人博客 2011-01-09 14:43:50

羡慕有技术的人

«    2023年10月    »
1
2345678
9101112131415
16171819202122
23242526272829
3031
控制面板
您好,欢迎到访网站!
  查看权限
网站分类
搜索
Music